logo
jeux gratuit

18 personnes sur le forum


dossier Forum >dossier Les formats audio >dossierpb de lecture avec un creative

repondre

page : 1 2

pseudo

sujet : pb de lecture avec un creative

rom.ain

icone posté le 30-10-2006 09:27:54  modifier Citer  supprimer  - ( envoyer un message privé à rom.ain profil ) alert message

bonjour,
j'espere d'abord que j'ai posté dans la bonne catégorie.
j'ai des soucis avec mon créative zen nano plus: il ne lit pas certaines pistes audio que je transfere de mon PC alors qu'elles sont lisibles sur d'autres MP3.
Je ne sais pas si c'est un rpoblème qui vient du MP3 ou si il n'accepte pas tous les types de fichier. Selon leur descriptif c'est des fichier mp3 donc tout devrait amrcher...
J'suis un peu a la ramasse en informatique,
si il y a quelqu'un ici qui pourrait m'aider...
ce serait cool.
merci a+

Bulgroz

icone posté le 30-10-2006 18:07:36  modifier Citer supprimer - ( envoyer un message privé à Bulgroz profil ) alert message

Sais-tu si les fichiers non lus ont une origine commune ? Sinon, comment encodes-tu ? Es-tu sûr qu'il s'agit bien de MP3 et non d'autres formats (OGG, AAC) ? As-tu fait attention au taux de compression ?

___________________
Eviv Bulgroz.

rom.ain

icone posté le 30-10-2006 19:35:26  modifier Citer supprimer - ( envoyer un message privé à rom.ain profil ) alert message

euh oui, les fichiers proviennent du logiciel avec le petit ane, la petite mule :).
Sur les autres MP3 je n'ai qu'à faire "envoyer vers disque amovible (K:)" normal, mais sur ce mp3 ça ne marche pas alors que des chansons provenant de CD originaux ou gravés sont lues normalement.

Sinon ce qui me fait dire qu'ils sont de type mp3 c'est que c'est clairement énoncé dans leurs propriétés...
quand aux taux de compression je ne vois pas ce dont il s'agit.
j'espere juste qu'il y a une explication car si il déconne sans raison ce serait dommage.

Bulgroz

icone posté le 30-10-2006 19:42:02  modifier Citer supprimer - ( envoyer un message privé à Bulgroz profil ) alert message

Je n'ai pas bien compris. Tu n'arrives pas à écouter ces morceaux ou tu ne peux tout simplement pas les transférer sur ton baladeur ?
Avec quel logiciel encodes-tu tes CD ?
Je suppose que tu arrives sans problème à lire ces morceaux sur ton PC ? Quel lecteur logiciel utilises-tu ?

___________________
Eviv Bulgroz.

rom.ain

icone posté le 30-10-2006 20:18:47  modifier Citer supprimer - ( envoyer un message privé à rom.ain profil ) alert message

excuse moi de mal m'exprimer :s

j'ai téléchargé des musiques sur mon ordinateur, celles la je peux les lire sur mon ordinateur donc, mais aussi sur les mp3 (j'ai juste à cliquer sur le fichier et envoyer sur mon disque amovible (mp3) sans rien faire de particulier).

Or avec ce mp3 en procédant de la même manière, les fichiers sont bien transférés sur le mp3, il n'y a pas de souci de ce côté là, mais le mp3 ne les lit pas correctement, il affiche la piste mais au lieu de la musique on entend juste un bruit comme quand on regarde canal+ mais pas en clair (^^)

Je n'ai pas de logiciel pour encoder les morceaux, sinon j'ai VLC ou windows media comme lecteur logiciels.

merci de t'interesser à mon pb

Bulgroz

icone posté le 31-10-2006 00:12:40  modifier Citer supprimer - ( envoyer un message privé à Bulgroz profil ) alert message

Si j'ai bien compris, certains fichiers téléchargés ne sont pas lisibles par ce baladeur. Je suppose que c'est un modèle récent (je n'y connais rien en baladeur).
Je pense à un problème de bitrate (taux de compression) même si les baladeurs récents n'ont généralement pas de problème avec cela. Si tu as Windows XP, en pointant sur les fichiers incriminés et les autres, tu verras dans l'info-bulle, débit (en kbps). Qu'est-ce que cela donne ?

___________________
Eviv Bulgroz.

rom.ain

icone posté le 31-10-2006 09:07:26  modifier Citer supprimer - ( envoyer un message privé à rom.ain profil ) alert message

oui c'est tout à fait ça. Le débit affiché est de 128 kbps pour certains et de 192 pour d'autres.
est-ce bon?
Ah oui le modèle est de l'année derniere et auparavant tout se passait bien.
mci

Bulgroz

icone posté le 31-10-2006 15:44:34  modifier Citer supprimer - ( envoyer un message privé à Bulgroz profil ) alert message

Donc le bitrate est fixe. Certains baladeurs anciens n'aiment pas le VBR mais ce n'est pas le cas ici. "Auparavant" tout se passait bien, avant quoi ? Tu veux dire que tu n'avais pas de problème avec ces fichiers ?
C'est bizarre en tout cas. As-tu fait une manip' sur ton baladeur ? L'as-tu mis à jour par exemple (si c'est possible) ?

___________________
Eviv Bulgroz.

rom.ain

icone posté le 02-11-2006 10:49:40  modifier Citer supprimer - ( envoyer un message privé à rom.ain profil ) alert message

oui c'est ça c'est venu subitement, alors sur des musiques qu'il lisait normalement une minute avant, sans rien avoir manipulé ni branché sur l'ordinateur...
ça confirme a priori am crainte que ce soit le mp3 qui déconne...
y'a plus qu'à voir la garantie

Bulgroz

icone posté le 02-11-2006 22:59:57  modifier Citer supprimer - ( envoyer un message privé à Bulgroz profil ) alert message

Je le pense aussi.

___________________
Eviv Bulgroz.

J.

icone posté le 19-06-2009 21:26:00  modifier Citer supprimer - ( envoyer un message privé à J. profil ) alert message

Bonsoir,

Déjà, chui carrément nulle en informatique, ensuite, je crois que j'ai un peu le même problème que toi mais j'ai pas bien compris les nombreuses réponses de Bulgroz. En fait, l'autre jour, j'ai réussi à mettre des musiques sur mon mp4 créative zen mozaic 4Go et puis je me suis rendue compte que c'était pas ces musiques que je voulais alors je les ai virées et maintenant j'aimerais bien mettre celles que je veux mais mon dossier où il y a toutes mes musiques que j'aime bah il veut pas venir dans le logiciel... Bizarre non ? Et puis j'ai vérifié un autre dossier que j'aime bien aussi et qui est dans le logiciel mais quand je veux voir ce qu'il contient (dans le logiciel), y a que deux chansons à 1 seconde alors qu'elles marchent toutes très bien sur mon pc et sont de format mp3...

Si vous avez eu le courage de lire mon message, merci par avance de me répondre parce que c'est chiant ce problème^^

page : 1 2  


dossier Forum
   dossier Les formats audio
       dossierpb de lecture avec un creative

repondre

créer un nouveau sujet    

Message relatif au message actuel

Forum-mp3.com ©copyright 2001-2013   

page générée en 0.274 s
il y a 9 requetes