logo
jeux gratuit

21 personnes sur le forum


dossier Forum >dossier Les baladeurs mp3 >dossierProblème avec mon sansa e260.

repondre

page : 1 2

pseudo

sujet : Problème avec mon sansa e260.

Blackout

icone posté le 01-03-2008 19:32:31  modifier Citer  supprimer  - ( envoyer un message privé à Blackout profil ) alert message

Bonjour à tous, je possède un sandisk sansa e260 depuis plus d'un an, j'en suis très content :)

Jusque là tout va bien, sauf que je me suis appercu que je ne parvenais plus à ajouter de chansons :s
Je ne sais plus où demander, vous êtes un peu mon dernier recour : /
Voici ce que j'ai posté dans un topic dédié à ce baladeur sur un autre forum (le topic est mort, aucune réponse..)

Posté le 28-02-2008 à 00:05:17
GROS PROBLEME-GROS PROBLEME-GROS PROBLEME.


"Bonjour à tous, j'ai un sale problème avec mon sansa e260 acheté il y a plus d'un an.Il fonctionne très bien, sauf que..Sauf que je n'arrive plus à ajouter le moindre morceau!!Il reste 1go de place pourtant.
Quand je fais un glisser/déposer pour mettre des chansons tout se passe super bien, les chansons se transfèrent normalement et quand je regarde dans le dossier "music" du sansa dans mon poste de travail, toutes les chansons sont bien là.
Pourtant, rien de nouveau dans le lecteur, qui reste désespérément bloqué à 807 morceaux."

Aidez moi svp, merci!

Bulgroz

icone posté le 01-03-2008 20:46:30  modifier Citer supprimer - ( envoyer un message privé à Bulgroz profil ) alert message

Un petit formatage peut-être.

___________________
Eviv Bulgroz.

Blackout

icone posté le 02-03-2008 00:39:15  modifier Citer supprimer - ( envoyer un message privé à Blackout profil ) alert message

Ben oui mais si jle formate et que le problème persiste :s ??

Ca veut dire que je pourrais plus ajouter de morceaux, c'est emmerdant pour un lecteur mp3.

Blackout

icone posté le 02-03-2008 11:49:46  modifier Citer supprimer - ( envoyer un message privé à Blackout profil ) alert message

Rhaa jsais vraiment pas quoi faire..Il doit bien y avoir une solution non?
Je sais bien que j'ai un morceau qui foire, je n'arrive pas à le lire dessus.Peut-être en le retrouvant et en le supprimant?

Bulgroz

icone posté le 02-03-2008 13:22:48  modifier Citer supprimer - ( envoyer un message privé à Bulgroz profil ) alert message

Comment sais-tu que c'est un morceau qui provoque cela ?
Sinon tu peux peut-être essayé de scanner pour voir s'il y a des secteurs défectueux.

___________________
Eviv Bulgroz.

Blackout

icone posté le 02-03-2008 14:10:10  modifier Citer supprimer - ( envoyer un message privé à Blackout profil ) alert message

"de scanner pour voir si il y a des secteur défectueux" ???Peux tu expliquer?

Ben il arrive que certains morceaux n'aillent plus et donc au moment de le lire j'ai un cadre rouge qui dit "erreur lors de la lecture de la piste" ou quelque chose du genre.
Et d'habitude (par exemple du jour au lendemain ça me l'a fait avec tout un album), les pistes défectueuses se suppriment toutes seules quand il se synchronise après l'avoir rechargé.Sauf que celle là, ben elle reste.

Bulgroz

icone posté le 02-03-2008 14:31:25  modifier Citer supprimer - ( envoyer un message privé à Bulgroz profil ) alert message

Windows, Poste de travail, clic droit, propriétés, scan.

___________________
Eviv Bulgroz.

Blackout

icone posté le 02-03-2008 18:26:49  modifier Citer supprimer - ( envoyer un message privé à Blackout profil ) alert message

Ha merci, j'éssayerai ça :)

Blackout

icone posté le 03-03-2008 21:58:27  modifier Citer supprimer - ( envoyer un message privé à Blackout profil ) alert message

C'est fait, il m'a justé marqué "vérification terminée", il n'a rien trouvé.

Bulgroz

icone posté le 03-03-2008 22:19:32  modifier Citer supprimer - ( envoyer un message privé à Bulgroz profil ) alert message

Il ne signale aucun secteur défectueux ?
Et dans les propri"t"s il détecte bien le nombre de Mo qu'il faut ?
Je ferais un formatage et SAV si le problème persiste.

___________________
Eviv Bulgroz.

Blackout

icone posté le 04-03-2008 17:37:30  modifier Citer supprimer - ( envoyer un message privé à Blackout profil ) alert message

Non non, absolument rien.

Le problème s'est résolu tout seul oO
Hier soir, subitement, après l'avoir rechargé à fond, tous les morceaux qui ne s'étaient pas ajoutés (et ça fait bien 3 mois que ça dure), se sont tous ajoutés.

Merci quand même.

page : 1 2  


dossier Forum
   dossier Les baladeurs mp3
       dossierProblème avec mon sansa e260.

repondre

créer un nouveau sujet    

Message relatif au message actuel

Forum-mp3.com ©copyright 2001-2013   

page générée en 0.316 s
il y a 9 requetes