logo
jeux gratuit

5 personnes sur le forum


dossier Forum >dossier Les baladeurs mp3 >dossierXiron mp860 (1 go) qui ne démarre pas

repondre

page : 1

pseudo

sujet : Xiron mp860 (1 go) qui ne démarre pas

blublub

icone posté le 02-09-2008 10:52:46  modifier Citer  supprimer  - ( envoyer un message privé à blublub profil ) alert message

Bonjour tout le monde!

Donc j'ai récemment fait l'aquisition d'un player mp3 Xiron mp860...
Il est bien reconnu par mon ordi, je met des mp3 dessus, je charge la batterie à fond... tout va bien...

Et puis je veux démarrer mon player pour écouter mes musiques (c'est un peu à ça que ça sert tout de même :D) et BAM, rien ne se passe! :'(

Il faut juste mettre sur "ON" et appuyer sur le bouton "play" pendant 2 secondes, on est bien d'accord (ou je suis une quiche)?

Quelqu'un a le même problème? résolu?

Bulgroz

icone posté le 02-09-2008 12:42:31  modifier Citer supprimer - ( envoyer un message privé à Bulgroz profil ) alert message

As-tu vérifié que le format que tu mettais dessus était compatible avec le lecteur ? Ce sont bien des MP3, pas un autre format ?

___________________
Eviv Bulgroz.

blublub

icone posté le 05-09-2008 19:27:56  modifier Citer supprimer - ( envoyer un message privé à blublub profil ) alert message

Tout d'abord merci d'avoir répondu ^^

Alors j'ai fais un test avec un seul pauvre mp3 pour être sûr que ce soit pas du au fait de mettre des dossiers, des ogg, etc...

Mais hélas 100 fois hélas, rien n'y fait.
J'ai remarqué qu'en fait il fonctionne tant qu'il est branché à l'ordi (super pratique :D)
Mais dés que je le débranche, paf, il s'éteint, et impossible de le rallumer :/

Bulgroz

icone posté le 05-09-2008 20:52:12  modifier Citer supprimer - ( envoyer un message privé à Bulgroz profil ) alert message

Question peut-être bête mais y a-t-il une batterie ? Car le niveau de batterie indique peut-être juste l'alimentation, ainsi quand c'est branché au PC, le port USB la fournit.

___________________
Eviv Bulgroz.

blublub

icone posté le 08-09-2008 14:42:18  modifier Citer supprimer - ( envoyer un message privé à blublub profil ) alert message

La batterie est intégrée si c'est ta question.
Et donc oui l'appareil se charge quand on la branche à l'ordi.
Et tu peux le charger sur une prise aussi.
Y'a un cable adaptateur prévu à cet effet.
Et quand je regarde, y'a un indicateur énorme en forme de pile verte pour me signaler que la batterie est bien pleine.
Mais elle a beau être pleine, dés que je retire l'appareil de la prise, que ce soit usb sur l'ordi, ou prise électrique, pouf, il s'éteint, et impossible de l'allumer après.

Impossible de mettre à jour le firmware non plus...

Bon ça sert à rien de s'exciter, comme j'ai jeté le ticket (comme un con) il ne me reste plus qu'a jeté cet appareil de malheur aussi... et de m'acheter un ipod, plus cher, comme un petit mouton de Panurge...
 :grr: 

Bulgroz

icone posté le 08-09-2008 14:55:45  modifier Citer supprimer - ( envoyer un message privé à Bulgroz profil ) alert message

J'ai tout l'impression que la batterie est morte née. SAV.
C'est pas moi qui pourrait te conseiller si tu décides de changer mais il y a autre chose que les iPod.

___________________
Eviv Bulgroz.

mariiiie

icone posté le 10-09-2008 12:41:27  modifier Citer supprimer - ( envoyer un message privé à mariiiie profil ) alert message

coucou j'ai le meme << mp3 >> essaye d'appuié plus longtemps sur < play > quand tu l'allume =D pcq moi il ne suiffit pas de 2 seconde pour qui s'allume mais 5 XD bisous =D
(( ne regardez pas les fautes d'orthographes )) =D  :coucou: 

___________________
=D

blublub

icone posté le 11-09-2008 16:08:15  modifier Citer supprimer - ( envoyer un message privé à blublub profil ) alert message

^^ c'est bien gentil comme conseil, mais c'est une des premières choses que j'ai essayé...
Mais merci quand même ;)

page : 1  


dossier Forum
   dossier Les baladeurs mp3
       dossierXiron mp860 (1 go) qui ne démarre pas

repondre

créer un nouveau sujet    

Message relatif au message actuel

Forum-mp3.com ©copyright 2001-2013   

page générée en 0.257 s
il y a 9 requetes