logo
jeux gratuit

28 personnes sur le forum


dossier Forum >dossier Les baladeurs mp3 >dossierProblème avec mon MP4

repondre

page : 1

pseudo

sujet : Problème avec mon MP4

elza30

icone posté le 05-09-2008 23:19:32  modifier Citer  supprimer  - ( envoyer un message privé à elza30 profil ) alert message

Salut !!
J'ai un mp4 Creative Zen V plus 1gb , et quand j'installe le CD pour mettre des musiques à l'intérieur, je ne peux pas et on me dit qu'il n'est pas branché, or , il l'ai !
J'ai tenté sur un autre ordi et c'est le même problème !
Sa fait juste un bip bip inhabituel!
Qqun peut m'aider ??
Merci d'avance !

iBook_G4
G33K '[ - - ]'
avatar de iBook_G4

icone posté le 06-09-2008 19:27:41  modifier Citer supprimer - ( envoyer un message privé à iBook_G4 site perso profil ) alert message

problème flash ?

___________________
Mon site 8>

elza30

icone posté le 06-09-2008 23:27:50  modifier Citer supprimer - ( envoyer un message privé à elza30 profil ) alert message

Flash ??
C a dire ?

Bulgroz

icone posté le 06-09-2008 23:49:33  modifier Citer supprimer - ( envoyer un message privé à Bulgroz profil ) alert message

Apparaît-il dans l'Explorateur de Xindows ?

___________________
Eviv Bulgroz.

elza30

icone posté le 07-09-2008 00:16:35  modifier Citer supprimer - ( envoyer un message privé à elza30 profil ) alert message

non

Bulgroz

icone posté le 07-09-2008 01:08:23  modifier Citer supprimer - ( envoyer un message privé à Bulgroz profil ) alert message

Batterie ou mémoire (flash ?) HS, je suppose.
Pas besoin d'un logiciel spécifique pour transférer ?

___________________
Eviv Bulgroz.

iBook_G4
G33K '[ - - ]'
avatar de iBook_G4

icone posté le 07-09-2008 10:00:53  modifier Citer supprimer - ( envoyer un message privé à iBook_G4 site perso profil ) alert message

ca confirme ce que j'ai dit :)

___________________
Mon site 8>

elza30

icone posté le 07-09-2008 10:33:18  modifier Citer supprimer - ( envoyer un message privé à elza30 profil ) alert message

Oui oui j'ai un logiciel spécial

Bulgroz

icone posté le 07-09-2008 13:35:42  modifier Citer supprimer - ( envoyer un message privé à Bulgroz profil ) alert message

Et lui non plus ne détecte pas ton lecteur ?

___________________
Eviv Bulgroz.

elza30

icone posté le 07-09-2008 13:42:57  modifier Citer supprimer - ( envoyer un message privé à elza30 profil ) alert message

Non !
En fait, normalement, quand je le branche, il y a un " bip " quoi, et là ça fait un autre bip. Sa en fait d'eux d'affilé

Bulgroz

icone posté le 07-09-2008 15:22:01  modifier Citer supprimer - ( envoyer un message privé à Bulgroz profil ) alert message

Ca semble confirmer ce moi et i_Book ont dit, bip de détection, bip de déconnexion. Si la batterie est interchangeable, sinon SAV, je ne vois pas autre chose.

___________________
Eviv Bulgroz.

page : 1  


dossier Forum
   dossier Les baladeurs mp3
       dossierProblème avec mon MP4

repondre

créer un nouveau sujet    

Message relatif au message actuel

Forum-mp3.com ©copyright 2001-2013   

page générée en 0.187 s
il y a 9 requetes