logo
jeux gratuit

23 personnes sur le forum


dossier Forum >dossier Les baladeurs mp3 >dossier[topic unique] problème avec le mpman MP-FUB26

repondre

page : 1 2 3 ... 37 38 39 40 41 42 43 44

pseudo

sujet : [topic unique] problème avec le mpman MP-FUB26

louatre

icone posté le 12-06-2006 22:09:42  modifier Citer supprimer - ( envoyer un message privé à louatre profil ) alert message

Problème (eh oui encore un) avec la clé FUB26.. Elle ne voulait plus démarrer, même avec une pile neuve. j'ai essayé de formater avec le logiciel fourni par le site mpman en suivant scrupuleusement le mode d'emploi.. Mais voilà, c'était marqué qu'il fallait retirer la clé de l'ordi juste après en ayant pris soin de la déconnecter, et maintenant ma clé est coincée en mode "searching..."! Même mon ordi ne la reconnait plus!!! J'ai beau enlever la pile, rien à faire! AIDEZ MOI SVP!!! Merci bcp d'avance ;) ;)

mms06

icone posté le 26-06-2006 21:38:36  modifier Citer supprimer - ( envoyer un message privé à mms06 profil ) alert message

Salut tous le monde. Sur ce forum j'ai trouvé les bonnes solutions(avec un peu de bol)pour faire re-fonctionner ma clefet j'ai fait les observations suivantes:
1- La clef doit impérativement être allumée avant d'être connectée à l'ordi (même si elle est en mode searching).

2 - Si la clef n'est pas reconnue: enlever la pile 1 à 2 minutes
puis la remettre (l'affichage indique alors starting clignotant).
La brancher à la prise USB à ce moment là PRECISEMMENT, après c'est trop tard.

3 - Toujour utiliser la commande "retirer le périphérique en toute sécurité" ou ejecter (clic droit sur l'icone de la clef) avant de l'enlever.

4 - Les piles doivent "être à bloc" pour assurer un bon fonctionnement.


Depuis que je respecte ce protocole qui est je le reconnait, contraignant, je n'ai plus jamais eu de problème.
J'espère que ces observations vous aiderons.

calimijo

icone posté le 09-07-2006 00:49:39  modifier Citer supprimer - ( envoyer un message privé à calimijo profil ) alert message

hello!
j'ai parcouru le forum et, sauf erreur de ma part, j'ai un probleme dont personne n'a parlé...!!!
je viens de recevoir un MP-F59, il est en charge depuis presque 8h et lorsque je l'allume, il est ecrit "puis. insuff.!"
quelqu'un peut-il m'éclairer??!!  :sifflote: 

silvertwo

icone posté le 25-07-2006 17:43:21  modifier Citer supprimer - ( envoyer un message privé à silvertwo profil ) alert message

bonjour tt le monde....
je vient d'acheter un mpman FUB34 et quand je le branche sur le pc mon pc me dit qu'il ne le reconnait pas! je suis sur xp sp1

pixxel

icone posté le 19-11-2006 17:48:45  modifier Citer supprimer - ( envoyer un message privé à pixxel profil ) alert message

Bonjour.
J'ai un mpMAN FUB26 512 mo
J'ai fait la mise à jour du logiciel et bien évidement, ça merde!!

Lorsque je met la pile, l'appareil s'allume et clignote entre "stating..." et un ecran noir.
* Impossible de faire quoi que ce soit, les bouton ne fonctionnent pas.
* Pour l'éteindre, je doit enlever la pile, il ne fait que clignoter.
* Connecté sur le port USB de mon pc, winXP ne le détecte pas (même en allumant avant/après, pendant qu'il affiche "starting..." durant 1/100s. Il ne le détecte pas. Normal, pour qu'il soit détecté, il faudrait qu'il ait démarré!!

La solution serait de flacher physiquement la puce.??? Une idée?

nana_kana27

icone posté le 03-01-2007 19:20:23  modifier Citer supprimer - ( envoyer un message privé à nana_kana27 profil ) alert message

bonjour, je viens de m'acheter un MPman MP6-CS157 et quand je les connecter a mon ordinateur( Windows XP) le PC ne le detecte pas!!!
Sa m'enerve et je crois que ve vais m'arracher les cheveux!!!!
Aidez-moi!!!!

albe

icone posté le 06-02-2007 18:03:08  modifier Citer supprimer - ( envoyer un message privé à albe profil ) alert message

j'ai un mpman player, je n'arrive plus à l'allumer.
quand il s'allume l'écran affiche "starting..." puis s'éteind.
est ce quelqu'un sait ce qu'il faut faire svp?
:/

alexbest

icone posté le 06-02-2007 18:46:45  modifier Citer supprimer - ( envoyer un message privé à alexbest profil ) alert message

Je pensais prendrece baladeur mais d'après ton problème je crois que je vais en prendre un autre et j'hésite  :bizzare:  a prendre un de ceux de ce site http://www.uxcell.com/uxcell/retail/streamPortal.php?stream=mp3
pouvez vous me donnez votre avis... :bizzare:   :bizzare: 

--- message édité par alexbest à 11/05/2007 20:27:10 ---

___________________
viva mp3

missDepp

icone posté le 17-03-2007 13:05:45  modifier Citer supprimer - ( envoyer un message privé à missDepp profil ) alert message

Salut j'ai un mpman depuis plusieurs mois tout allait très bien il était vraiment génial, et là je l'avais mis à charger comme d'abitude sur une prise et je suis partie. Quand je suis revenu, il était tout noir et pas moyen de le ralummer, même en appuyant sur "reset" (j'ai essayer d'appuyer longtemps, juste un coup, en même temps que sur le bouton pour allumer, rien à faire !!!!)
S'il vous plait aidez moi !!!!!!!!

sopra

icone posté le 23-09-2008 13:44:14  modifier Citer supprimer - ( envoyer un message privé à sopra profil ) alert message

il faut koi comme file pour mettres des music dans mpman.merci

___________________
zik

page : 1 2 3 ... 37 38 39 40 41 42 43 44  


dossier Forum
   dossier Les baladeurs mp3
       dossier[topic unique] problème avec le mpman MP-FUB26

repondre

créer un nouveau sujet    

Message relatif au message actuel

Forum-mp3.com ©copyright 2001-2013   

page générée en 0.256 s
il y a 9 requetes