logo
jeux gratuit

6 personnes sur le forum


dossier Forum >dossier Logiciels de téléchargement (P2P) >dossier[eMule] Reglage Livebox sagem impossible

repondre

page : 1

pseudo

sujet : [eMule] Reglage Livebox sagem impossible

metanium
Tout va bien ???

icone posté le 15-09-2005 20:12:20  modifier Citer  supprimer  - ( envoyer un message privé à metanium site perso profil ) alert message

Coucou tout le monde ! :D

Comme le titre du sujet l'explique,j'ai du mal a regler ma livebox sagem pour eMule,je n'ai pas l'icone configuration livebox... donc je ne peut pas regler les ports...Par concequent, je suis donc en low ID sur ma Mule :( et quand je tappe mon adresse ip dans la barre d'adresse ca met page non trouvée (avec IE) et impossible d'acceder a la page (avec firefox)

Avez vous des solution ?

___________________
Le 56 k c'est tabou, on en viendra tous à bout !!!

droopy45
lecteur mp3

icone posté le 15-09-2005 23:10:26  modifier Citer supprimer - ( envoyer un message privé à droopy45 profil ) alert message

Tu tappes bien la bonne adresse IP ?
Tu mets "http://" devant ?

metanium
Tout va bien ???

icone posté le 16-09-2005 18:42:08  modifier Citer supprimer - ( envoyer un message privé à metanium site perso profil ) alert message

Oui et ca ne marche pas... :(

___________________
Le 56 k c'est tabou, on en viendra tous à bout !!!

metanium
Tout va bien ???

icone posté le 19-09-2005 18:56:10  modifier Citer supprimer - ( envoyer un message privé à metanium site perso profil ) alert message

UP !!!  :rofl: 

___________________
Le 56 k c'est tabou, on en viendra tous à bout !!!

droopy45
lecteur mp3

icone posté le 19-09-2005 19:15:52  modifier Citer supprimer - ( envoyer un message privé à droopy45 profil ) alert message

T'es sûr que tu te trompes pas d'IP ? :bizzare: 

http://192.168.2.1 en USB
http://192.168.3.1 en WiFi
http://192.168.5.1 en Ethernet

Si tu arrives à surfer c'est que tu peux joindre ta livebox  :spamafote: 

metanium
Tout va bien ???

icone posté le 22-09-2005 19:47:00  modifier Citer supprimer - ( envoyer un message privé à metanium site perso profil ) alert message

oui mais en fait :

le logiciel de la livebox faisait planter le PC alors on l'a installé sur mon autre PC (qui est tout pourri) et on les a mis en "reseau" je dit ca car je ne sait pas comment partager les fichier, d'ailleur j'en ai pas envie ^^ mais je sais que j'ai deja reussi a aller dans la configuration livebox en entrant 127.0.0.1 mais ca marche plus autrement j'ai deja eu eMule et ca marchait Impec (sans LowID)

Alors je vois pas de solution :(

___________________
Le 56 k c'est tabou, on en viendra tous à bout !!!

droopy45
lecteur mp3

icone posté le 22-09-2005 20:39:38  modifier Citer supprimer - ( envoyer un message privé à droopy45 profil ) alert message

Et comment vous les avez mis en reseau les 2 PC ?

metanium
Tout va bien ???

icone posté le 24-09-2005 10:38:04  modifier Citer supprimer - ( envoyer un message privé à metanium site perso profil ) alert message

Avec un chtit cable blanc !

Mais c'est pas grave j'ai eChanblard Next et le tuto m'a debarrassé du LowID alors ne vous inquietez pas pour mooi ;)

___________________
Le 56 k c'est tabou, on en viendra tous à bout !!!

droopy45
lecteur mp3

icone posté le 24-09-2005 14:52:22  modifier Citer supprimer - ( envoyer un message privé à droopy45 profil ) alert message

Dans un emule tu devrais essayer en allant dans "préférences", puis "Propriétés étendues" et décocher la case "Filtrer les IPs locales serveur et client"

page : 1  


dossier Forum
   dossier Logiciels de téléchargement (P2P)
       dossier[eMule] Reglage Livebox sagem impossible

repondre

créer un nouveau sujet    

Message relatif au message actuel

Forum-mp3.com ©copyright 2001-2013   

page générée en 0.345 s
il y a 9 requetes