logo
jeux gratuit

17 personnes sur le forum


dossier Forum >dossier Logiciels de téléchargement (P2P) >dossiermarre du lowid

repondre

page : 1 2

pseudo

sujet : marre du lowid

tupac93

icone posté le 23-08-2005 03:53:24  modifier Citer supprimer - ( envoyer un message privé à tupac93 site perso profil ) alert message

ok ok!!!

___________________
thug life

tupac93

icone posté le 23-08-2005 14:13:27  modifier Citer supprimer - ( envoyer un message privé à tupac93 site perso profil ) alert message

j'ai attendu mais depuis hier il a pas dépasser les 5ko/s...ça promet!!!

ps:mes chiffres de connections sont par défaut tcp:4662
udp:4675
faut t'il les changer pour qu'il soient adéquat à ma conections internet???

___________________
thug life

Fx99fr

icone posté le 13-09-2005 11:15:25  modifier Citer supprimer - ( envoyer un message privé à Fx99fr profil ) alert message

Bonjour

Voila mon probleme, tout marche bien depuis plus d'un an et du jour au lendemain Low Id sur Emule 0.46c.

G donc le partfeu de Windows, que jai desactivé pour faire les test et norton antivirus Pro 2004.
A savoir que cette config a toujours super bien marché

G la livebox Inventel configurer tous les ports possible et inimaginable et toujours rein.
J'ai un lowid uniquement sur Razorback (bizarre) mais bien sur quand je test mes ports la famueuse phrase apparait :
"TCP test failed! UDP test will not be performed."

Je t'avoue que je suis un petit peu entrain de peter un cable

Si t'as une solution je suis preneur

poupetto

icone posté le 13-09-2005 20:04:49  modifier Citer supprimer - ( envoyer un message privé à poupetto profil ) alert message

razorback n'est pas le seul serveur dispo sur la mule.de plus evite les ports en dessous de 5000 ils sont brides par les fai.essaie de modifier ton port ucp redemarre emule et refais un test. ;)

Fx99fr

icone posté le 14-09-2005 10:56:48  modifier Citer supprimer - ( envoyer un message privé à Fx99fr profil ) alert message

salut tu me propose koi alors comme port car j'ai tout essayé et rien ne marche

je sais bien qu'il n'y a pas que razorback, mais cela provoque bcp moins de sources et bcp moins de telechargement ds tout les cas

la mule ne trouve pas le port TCP

poupetto

icone posté le 14-09-2005 19:44:55  modifier Citer supprimer - ( envoyer un message privé à poupetto profil ) alert message

[citation][nom]Fx99fr[/nom]salut tu me propose koi alors comme port car j'ai tout essayé et rien ne marche

j'utilise les ports :tcp 5661 et udp5672 ils fonctionnent tres bien

je sais bien qu'il n'y a pas que razorback, mais cela provoque bcp moins de sources et bcp moins de telechargement ds tout les cas
qui dit beaucoup d'utilisateurs dit egalement de longues files d'attente,et beaucoup plus de requetes,tu peux faire tes recherches sur razorback pui changer de serveur,par exenple un serveur moyen comme proben prinz de ou les sonny boy ou encore les donkey serveur.depuis peu tu as egalement un nouveau razorback 2.4. salut et bon dowload. :coucou: 

poupetto

icone posté le 14-09-2005 19:47:16  modifier Citer supprimer - ( envoyer un message privé à poupetto profil ) alert message

j'ai oublie :avec norton anti virus il faut desactiver le blocage des ver internet sinon tu es toujours en low id. ;)

page : 1 2  


dossier Forum
   dossier Logiciels de téléchargement (P2P)
       dossiermarre du lowid

repondre

créer un nouveau sujet    

Message relatif au message actuel

Forum-mp3.com ©copyright 2001-2013   

page générée en 0.087 s
il y a 9 requetes