logo
jeux gratuit

20 personnes sur le forum


dossier Forum >dossier Logiciels de téléchargement (P2P) >dossierprobleme qui persiste depuis trop longtemp...

repondre

page : 1

pseudo

sujet : probleme qui persiste depuis trop longtemp...

maberz

icone posté le 13-03-2006 04:22:10  modifier Citer  supprimer  - ( envoyer un message privé à maberz profil ) alert message

Ok,bonjour, je possede la derniere version d'emule et malgré tout les conseil que j'ai suivi, je suis encore en lowid !!! Bientot, je vais lancer ma machine par la fenetre car je rage face au deux petites fleches jaunes sur ma connexion au serveur...Je suis monté à 90 ko/s en download et 15 en upload.......Décourageant de regarder mes téléchargements à cette vitesse...Aidez-moi à passer au HIGHiD SVP!!!

Voici en gros ma machine et ma config...

------------Athlon 64x2 3800;
carte mere AsuS A8N-E; 1Go de mémoire; vidéo- Nvidia 6600
Systeme d'exploitation XP sp2 5.1.2600 le probleme ne semble pas etre là);
Connexion internet de Bell Canada, Sympatico haute vitesse (10 mbs/s) via un modem speedstream dsl par usb...(je ne sais pas comment configurer mon modem d'ou je me trouve, l'aide que j'ai vu sur le net est pour l'europe...);
J'ai ''patcher'' pour le nombre de connexions, je l'ai boosté à 1000;
Je n'ai aucun pare-feu ni anti-virus

Ma mule utilise les ports suivant tcp-7561 et udp-7571. J'ai essayé plusieurs option de ports, le probleme ne semble pas etre là.
Taux de transfer: Téléchargement- capacité: 1000ko/s Limite: 1000ko/s
envoi- capacité: 62ko/s Limite:20ko/s

Apres un test de connexions sur skynet, on m'indique que je télécharge à 2,077.88 kilobit/sec
et 586.51 en upload...

Si quelqu'un peux m'aider avant que mes yeux brule devant l'.cran, ce serais bien apprécié...Merci...
Voici le journal de emule au moment ou je vous ecris
2006-03-12 20:14:18: Trouvé 1 fichiers partagés connus
2006-03-12 20:14:18: Fichier de crédits chargé, 0 clients sont connus
2006-03-12 20:14:34: 86 serveurs trouvés dans server.met
2006-03-12 20:14:34: 85 fichiers .part trouvés
2006-03-12 20:14:34: eMule Version 0.47a prête
2006-03-12 20:14:34: Connexion en cours
2006-03-12 20:14:34: Pas de serveur valide trouvé dans la liste
2006-03-12 20:15:54: Trouvé 64 fichiers partagés connus, hachage 1 nouveaux fichiers
2006-03-12 20:15:55: Hachage du fichier : "D:\\restes\\Berlitz Language 30 - Russian - Phrase Dictionary and Study Guide.pdf"
2006-03-12 20:15:58: Trouvé 65 fichiers partagés connus
2006-03-12 20:18:02: Téléchargement du fichier server.met à partir de http://www.emule-inside.net/server.met
2006-03-12 20:18:03: 10 serveurs ajoutés, 37 supprimés :??:

droopy45
lecteur mp3

icone posté le 13-03-2006 12:31:09  modifier Citer supprimer - ( envoyer un message privé à droopy45 profil ) alert message

tu ne téléchargera jamais au maximum de ta connexion :spamafote: 
c'est du P2P, pas du FTP

--- message édité par droopy45 à 13/03/2006 12:31:27 ---

SurMaMule

icone posté le 12-04-2006 10:31:04  modifier Citer supprimer - ( envoyer un message privé à SurMaMule profil ) alert message

la liste que tu prends contient trop de serveurs morts, elle doit jamais etre mise à jour :

- Prends plutot ces listes :

Liste serveurs eMule, fichier server.met sans serveurs espions

- Et pour ton message dans tes logs :

solution message : pas de serveur valide trouvé dans la liste

 :coucou: 

page : 1  


dossier Forum
   dossier Logiciels de téléchargement (P2P)
       dossierprobleme qui persiste depuis trop longtemp...

repondre

créer un nouveau sujet    

Message relatif au message actuel

Forum-mp3.com ©copyright 2001-2013   

page générée en 0.38 s
il y a 9 requetes