logo
jeux gratuit

26 personnes sur le forum


dossier Forum >dossier Logiciels de téléchargement (P2P) >dossiervitesse lente

repondre

page : 1

pseudo

sujet : vitesse lente

frenchy

icone posté le 10-05-2006 09:25:45  modifier Citer  supprimer  - ( envoyer un message privé à frenchy profil ) alert message

salut!j'utilise emule depuis peu et on me marque lowid revoir config.j'ai tout configuré et çà continue problème de port?comment le résoudre?merci de m'éclairer.(mon parefeu est bien configuré)encore merci

droopy45
lecteur mp3

icone posté le 11-05-2006 08:01:31  modifier Citer supprimer - ( envoyer un message privé à droopy45 profil ) alert message

tu as un routeur ?

Quand tu dis que tu as tout configuré, c'est à dire ?

--- message édité par droopy45 à 11/05/2006 08:02:13 ---

frenchy

icone posté le 13-05-2006 11:57:34  modifier Citer supprimer - ( envoyer un message privé à frenchy profil ) alert message

c'est bon j'ai lu le forum j'avais le routeur de la live box mal configuré.maintenant j'ai le test des ports ok!et je suis en highid.mais je ne télécharge pas plus vite alors?je suis en 1méga j'ai mis vitesse emission 128 réception 13.

droopy45
lecteur mp3

icone posté le 13-05-2006 17:00:03  modifier Citer supprimer - ( envoyer un message privé à droopy45 profil ) alert message

frenchy a écrit:
j'ai mis vitesse emission 128 réception 13.

faut faire le contraire :bravo: 

frenchy

icone posté le 13-05-2006 21:55:12  modifier Citer supprimer - ( envoyer un message privé à frenchy profil ) alert message

heu!je me suis planté en écrivant c'est ce que j'avais 128 réception et 17 emission désolé!!

page : 1  


dossier Forum
   dossier Logiciels de téléchargement (P2P)
       dossiervitesse lente

repondre

créer un nouveau sujet    

Message relatif au message actuel

Forum-mp3.com ©copyright 2001-2013   

page générée en 0.101 s
il y a 9 requetes