logo
jeux gratuit

20 personnes sur le forum


dossier Forum >dossier Logiciels de téléchargement (P2P) >dossierfitlrage usenext

repondre

page : 1

pseudo

sujet : fitlrage usenext

chuck78

icone posté le 01-12-2006 12:45:04  modifier Citer  supprimer  - ( envoyer un message privé à chuck78 profil ) alert message

Bonjour,
j'ai un souci lors de mes recherches sur emule : dans mes résultats il ya a comme un filtrage, apparait toujours en premier un site comercial reconnaissable ainsi : dispo "highspeed" en rouge" - complet "100%" en vert. Quand on clique dessus ça nous renvoit sur un site (usenext).
Le problème est que cela réduit considérablement le nombre de résultats.
J'utilise emule 0.47c
Cela arrive avec tous les serveurs. Je n'en utilise que 3 : cheztoff, donkey 1 et 2. J'ai essayé de supprimer tous les autre serveurs que je n'utilise pas mais il y en a toujours qui reviennent (pas de nom mais que des chiffres + les big bang qui se connectent automatiquement quand je lance emule).
Quelqu'un pourrait-il me dire comment supprimer cette "pub" ?
Autres questions : comment virer tous ces serveurs définitivement et ne garder que ceux que j'utilise ? comment faire pour qu'aucun serveur ne se connecte au démarrage ? c'est moi qui choisis celui qui, à ce moment-là, a le + d'utilisateurs.
Merci

aluboys_67

icone posté le 02-12-2006 01:24:29  modifier Citer supprimer - ( envoyer un message privé à aluboys_67 profil ) alert message

Salut à toi.  :jap: 

Pour la connection automatique, ouvres ta mule, vas dans préférences/connexion et décoches la case "connexion automatique".

Pour ce qui est de ton problème, ouvres ta mule, vas dans préférences/sécurité, coches la case "filtrer les serveurs".
Ensuite, fais un copier coller, dans la case "mise à jour à partir d'un URL", du lien que ci-dessous, puis clique sur charger.

http://www.bluetack.co.uk/config/nipfilter.dat.gz


Tiens nous au courant de l'évolution de ton problème.  :jap: 

usenetpowaaa

icone posté le 17-07-2007 23:25:56  modifier Citer supprimer - ( envoyer un message privé à usenetpowaaa profil ) alert message

j'ai eu le meme cas, au fait c'est la version emule-ng
que tu dois avoir, c'est une boite Allemande qu'a fait ça
prend un emule normal sinon si tu veux le haut debit sur Usenet
et la sécurité prend http://free.fr ou http://bugboot.fr
c'est moins cher que Usenext

page : 1  


dossier Forum
   dossier Logiciels de téléchargement (P2P)
       dossierfitlrage usenext

repondre

créer un nouveau sujet    

Message relatif au message actuel

Forum-mp3.com ©copyright 2001-2013   

page générée en 0.279 s
il y a 9 requetes