logo
jeux gratuit

18 personnes sur le forum


dossier Forum >dossier Logiciels de téléchargement (P2P) >dossierquestion sur emule

repondre

page : 1

pseudo

sujet : question sur emule

pakedner

icone posté le 10-04-2007 21:46:14  modifier Citer  supprimer  - ( envoyer un message privé à pakedner profil ) alert message

j'ai emule qui est passé d'un coup de hight id en low id pourtant tout est ouvert les test etait au vert et maintenant ils sont au rouge et je suis en low id sans rien faire !!
comment peut on régler ce problème
merci

droopy45
lecteur mp3

icone posté le 10-04-2007 21:59:57  modifier Citer supprimer - ( envoyer un message privé à droopy45 profil ) alert message

pakedner a écrit:
les test etait au vert

et maintenant ils sont comments ?

pakedner

icone posté le 10-04-2007 22:08:08  modifier Citer supprimer - ( envoyer un message privé à pakedner profil ) alert message

les test sont au rouge malgré toutes les ouvertures sur le modem et le firewal.
mon FAI est alice , j'ai un doute est il possible qu'ils aient bridé ma ligne?

pakedner

icone posté le 10-04-2007 22:26:09  modifier Citer supprimer - ( envoyer un message privé à pakedner profil ) alert message

droopy45 peux tu régler ce problème
merci a toi

page : 1  


dossier Forum
   dossier Logiciels de téléchargement (P2P)
       dossierquestion sur emule

repondre

créer un nouveau sujet    

Message relatif au message actuel

Forum-mp3.com ©copyright 2001-2013   

page générée en 0.128 s
il y a 9 requetes