logo
jeux gratuit

16 personnes sur le forum


dossier Forum >dossier Matériel, drivers, réseaux, virus >dossierProblème d'encodage avec Muvo N200

repondre

page : 1

pseudo

sujet : Problème d'encodage avec Muvo N200

quiquik

icone posté le 27-01-2006 15:03:49  modifier Citer  supprimer  - ( envoyer un message privé à quiquik profil ) alert message

Bonjour,
J'ai depuis plus de 8 mois un Muvo N200 de 512 Mo. Jusqu'ici, j'en suis vraiment content. Je l'ai entre autre choisi car je peux encoder mes vinyls en mp3.
Mais j'ai un petit problème depuis peu. J'encode mes vinyls en mp3 grace à cet appareil. Régulièrement, soit le baladeur s'éteint tout seul lors de l'enregistrement, soit il arrête l'encodage tout seul et plante. La seule solution est de retirer la pile et la remettre car plus possible de faire quoi que ce soit. :??:
Auriez-vous une idée sur le problème ? Peut-être existe-t-il un firmware ? :'( :??:
Merci d'avance pour votre aide

___________________
quiquik

Fabien
adminadministrateur

lamborghini murcielago
avatar de Fabien

icone posté le 27-01-2006 16:38:20  modifier Citer supprimer - ( envoyer un message privé à Fabien site perso profil ) alert message

le mieux serait de brancher ta platine vynil sur ton ordinateur via la carte son et d'enregistrer le son.

___________________
Si l'on vous a aidé, n'oubliez pas d'aider les autres sur le forum!

page : 1  


dossier Forum
   dossier Matériel, drivers, réseaux, virus
       dossierProblème d'encodage avec Muvo N200

repondre

créer un nouveau sujet    

Message relatif au message actuel

Forum-mp3.com ©copyright 2001-2013   

page générée en 0.248 s
il y a 9 requetes