logo
jeux gratuit

13 personnes sur le forum


dossier Forum >dossier Matériel, drivers, réseaux, virus >dossierconstruire un pc moi meme

repondre

page : 1 2

pseudo

sujet : construire un pc moi meme

romanoB523
Ca change !
avatar de romanoB523

icone posté le 09-04-2006 22:58:18  modifier Citer  supprimer  - ( envoyer un message privé à romanoB523 site perso profil ) alert message

j'ai récuperer une tour pas très vieille et j'aimerais la retaper pour me faire un autre pc que je meterais sur la télé pour pas avoir besoin d'écran.

j'ai une alim de 250W, une carte mere, un lecteur cd graveur et un disc dur de 80Go
j'ai aussi une carte pour internet.

je pense que j'ai tout pour que ça marche ...
quand je le met en route j'ai un signal sonor, et rien ne ce met sur ma télé ...

d'où ça peut venir ?? le disc dur ? faut le formater ?

merci, @+

alexandre
g fé 1 F-or

icone posté le 10-04-2006 18:45:27  modifier Citer supprimer - ( envoyer un message privé à alexandre profil ) alert message

et si tu branches ton unité centrale sur l'écran de ton premier pc, ça marche ?

___________________
Envoyé du monde libre par Linux Mint. Linux, c'est bon, mangez-en !

droopy45
lecteur mp3

icone posté le 10-04-2006 21:53:53  modifier Citer supprimer - ( envoyer un message privé à droopy45 profil ) alert message

romanoB523 a écrit:
j'ai une alim de 250W, une carte mere, un lecteur cd graveur et un disc dur de 80Go
j'ai aussi une carte pour internet.

et le processeur ? et la mémoire ?
t'as vérifié les branchements ?
le ventilo du proc tourne ?

tu peux décrire les bips que ça fait au démarrage (longs, courts, nombre...)

romanoB523
Ca change !
avatar de romanoB523

icone posté le 11-04-2006 16:20:32  modifier Citer supprimer - ( envoyer un message privé à romanoB523 site perso profil ) alert message

le processeur, la mémoire, le ventilo c'est ok ça marche.
les branchements me parraissent bon, le cable secteur, le cable vers télé ou ecran, souris clavier, à l'interrieur l'alimentation et la nape pour le DD et le lecteur.
la carte mere est alimenter aussi. donc ça a l'air bon je pense.


sinon les bips ça fait "biiip ... biiip ... biiip" tout les 2 secondes à peu près et des que je le met en tension.

sur un écran c'est pareil ça donne rien, mais sur la télé ça fait une sorte de ligne blanche quand je le met en tension, mais elle dure un quart de seconde.


je pense que c'est le disc dur ... le mieu ce serais que je formate tout et que je reinstale windows dessus je pense, mais si je veux faire ça, je met ce DD sur mon pc (qui marche) ou pas ?

--- message édité par RomanoB523 à 11/04/2006 16:22:56 ---

droopy45
lecteur mp3

icone posté le 11-04-2006 19:08:50  modifier Citer supprimer - ( envoyer un message privé à droopy45 profil ) alert message

c'est pas un problème de disque dur qui fait les bips au démarrage.

Comment tu sais que le proc et la RAM sont OK puisqu'il ne se passe rien au démarrage ?

Tu peux tester la mémoire sur un autre PC (si tu en a un avec une carte mère compatible avec ce type de mémoire) ?

droopy45
lecteur mp3

icone posté le 11-04-2006 19:26:41  modifier Citer supprimer - ( envoyer un message privé à droopy45 profil ) alert message

Ce qui serait bien c'est que tu puisse trouver la marque et le modèle de la carte mère. Mais c'est pas toujours évident à voir rien qu'en la regardant :/

romanoB523
Ca change !
avatar de romanoB523

icone posté le 11-04-2006 20:00:11  modifier Citer supprimer - ( envoyer un message privé à romanoB523 site perso profil ) alert message

ba je le sais parce que c'était un pc que j'avais avant et dont j'ai recuperer des truc dessus, mais la carte mere j'ai rien toucher donc le proc et la memoire est ok ... elle marchait avant.

droopy45
lecteur mp3

icone posté le 11-04-2006 20:44:23  modifier Citer supprimer - ( envoyer un message privé à droopy45 profil ) alert message

bah oui mais ce genre de bips c'est en général la mémoire qui déconne :spamafote: 
Mais tu peux regarder dans la doc de la carte mère si tu vois la signification des bips

--- message édité par droopy45 à 11/04/2006 20:44:49 ---

romanoB523
Ca change !
avatar de romanoB523

icone posté le 12-04-2006 13:35:18  modifier Citer supprimer - ( envoyer un message privé à romanoB523 site perso profil ) alert message

merci droopy c'était la mémoire qui était "délipser" à cose de la carte pour internet qui était trop près, je l'ai changer de place ;) (la carte)

je vais éssailer de formater le pc maintenant rt je vérais si ça marche ;)

par contre j'espere que je pourais metre ma freebox en USB dessus parce que je suis deja en Iternet sur le pc actuel ...
vous savez si c'est possible de faire les deux en meme temps ?

droopy45
lecteur mp3

icone posté le 12-04-2006 14:17:40  modifier Citer supprimer - ( envoyer un message privé à droopy45 profil ) alert message

oui tu peux brancher les deux en même temps si ta freebox est en mode routeur

romanoB523
Ca change !
avatar de romanoB523

icone posté le 12-04-2006 18:20:45  modifier Citer supprimer - ( envoyer un message privé à romanoB523 site perso profil ) alert message

ok merci du conseil, je regarde si ça marche et je vous redis ça ;)

page : 1 2  


dossier Forum
   dossier Matériel, drivers, réseaux, virus
       dossierconstruire un pc moi meme

repondre

créer un nouveau sujet    

Message relatif au message actuel

Forum-mp3.com ©copyright 2001-2013   

page générée en 0.189 s
il y a 9 requetes