logo
jeux gratuit

23 personnes sur le forum


dossier Forum >dossier Matériel, drivers, réseaux, virus >dossiercaisson d'un 5.1 qui déconne

repondre

page : 1 2

pseudo

sujet : caisson d'un 5.1 qui déconne

romanoB523
Ca change !
avatar de romanoB523

icone posté le 19-12-2007 13:41:14  modifier Citer  supprimer  - ( envoyer un message privé à romanoB523 site perso profil ) alert message

bonjour,
j'ai des enceintes 5.1 sur mon pc et ça marche très bien, malheureusement depuis 2 jours, j'ai le caisson de basse qui s'arrête de temps en temps, et je me retrouve qu'avec les enceinte avants et arrières avec un son pourrit ...

j'ai rien toucher, rien changer en option, il s'arrête comme ça, et repare de temps en temps ...
je ne comprend rien, tout les paramètres sont bien en 5.1 ...
vous savez d'où ça peut venir ?

merci :)

Demouletrocho
avatar de Demouletrocho

icone posté le 19-12-2007 14:30:05  modifier Citer supprimer - ( envoyer un message privé à Demouletrocho profil ) alert message

Un fil mal branché ou abimé peut être

___________________
Si tous ceux qui disent du mal de moi savaient exactement ce que je pense d'eux, ils en diraient bien d'avantage!

romanoB523
Ca change !
avatar de romanoB523

icone posté le 19-12-2007 17:54:50  modifier Citer supprimer - ( envoyer un message privé à romanoB523 site perso profil ) alert message

(désolé Fabien pour la catégorie)

j'ai vérifier les fils, ils sont ok, j'en ai meme profiter pour faire la pousiere dessus !
donc ça tout est ok derrière le caisson et derrière le pc aussi c'est ok
je n'ai pas vu de rat qui m'aurait grignoter les fils non plus.

en gros la piste matériel est exclue, de plus ça me l'a fait comme ça sans rien donc ... :(

Demouletrocho
avatar de Demouletrocho

icone posté le 19-12-2007 18:02:59  modifier Citer supprimer - ( envoyer un message privé à Demouletrocho profil ) alert message

romanoB523 a écrit:


en gros la piste matériel est exclue, de plus ça me l'a fait comme ça sans rien donc ... :(




Si tu n'as pas touché à tes options,je ne vois ce que ça peut être d'autre  :spamafote: 

___________________
Si tous ceux qui disent du mal de moi savaient exactement ce que je pense d'eux, ils en diraient bien d'avantage!

romanoB523
Ca change !
avatar de romanoB523

icone posté le 19-12-2007 18:16:49  modifier Citer supprimer - ( envoyer un message privé à romanoB523 site perso profil ) alert message

non moi non plus pour ça je vous demande votre avis parce que ça me parait énorme quand même ...
je rentre, j'écoute des chansons, et au bou de 10min boum le caisson ne marche plus et laisse juste les autres enceintes, ça me fais un son tout aigu, et des fois ça repart comme ça d'un coup ...

je ne pige rien !  :wow: 

polgil
moi j'aime les boxer
avatar de polgil

icone posté le 19-12-2007 19:16:50  modifier Citer supprimer - ( envoyer un message privé à polgil profil ) alert message

a mon avis deux possibilités:

ton alim de caisson qui si tu tires trops dessus se met en sécurité ou un composant qui se met en grève.

deux essais à faire:
essaye ton caisson à faible puissance ou change d'alim pour une plus puissante.

deuxième possibilité, un composant de l'ampli de ton caisson qui à un problème, généralement c'est un condensateur qui en chauffant devient fuyard (il ne remplit plus son office) et l'ampli déclare forfait puis le composant refroidit et ça repart pour un tour, ces pannes intermittentes sont les plus ch....tes car elles sont aléatoires, j'ai eu ce genre de choses sur un des premiers allumages électronique auto, bonjour le regard de commisération quand tu fais venir la dépanneuse et que quand elle arrive le dépanneur démarre ta voiture au premier coup de démarreur.  :jap: 

___________________
Travaillez avec la connerie humaine c'est une matière première inépuisable.

romanoB523
Ca change !
avatar de romanoB523

icone posté le 19-12-2007 22:30:22  modifier Citer supprimer - ( envoyer un message privé à romanoB523 site perso profil ) alert message

ah c'est sur que la le gars doit t'en vouloir de l'avoir fait déplacer pour rien !  :rofl: 

plus sérieusement, le 5.1 je l'ai depuis ... 2ans au moins, et il est allumé toute la journée et des fois de la musique non-stop ... là je rentre des cours, et 10min après ça me le fait (sachant que le pc est allumé quand je suis en cours mais le 5.1 est éteint).

sinon pour changer l'alim ... je ne vois pas du tout comment faire ... tu parle de l'alim où ça ?

là aujourd'hui ça me l'a refait, je revient de cours, j'écoute une chanson, en plein milieu, boum plus de caisson, alors que le pc était allumé mais pas le 5.1 pendant les cours, j'ai été voir dans mes option de la carte son, j'ai changer de port les différents trucs (L, R, Ls, Rs, C et Sub) et en trifouillant ça s'est remit tout seul ! cet après midi télé non-stop et là ce soir 2 films enchainés et ça marche bien ... je ne pige plus rien ...
si c'était une question d'échauffement, ça ne me le ferais pas au bous de 10min et ça me le referais là ce soir par exemple ...
le soucis c'est que ça fait 3 jours c'est comme ça et demain ça va recommencer ...

je crois que je vais acheter une tapette à souries quand même ...  :sifflote: 

--- message édité par RomanoB523 à 19/12/2007 22:32:17 ---

droopy45
lecteur mp3

icone posté le 19-12-2007 23:34:55  modifier Citer supprimer - ( envoyer un message privé à droopy45 profil ) alert message

t'as un câble en train de mourir (sectionné, donc le contact qui se fait mal) :spamafote: 

romanoB523
Ca change !
avatar de romanoB523

icone posté le 20-12-2007 08:13:54  modifier Citer supprimer - ( envoyer un message privé à romanoB523 site perso profil ) alert message

ok, donc selon toi ce câble pourrit à il l'interieur ou à l'extérieur ? parce que je voudrais savoir le quel pour le changer quoi ...

j'ai regarder les branchements aux 2 extrémités mais pas les câbles, je vais voir ça.

Demouletrocho
avatar de Demouletrocho

icone posté le 20-12-2007 12:35:51  modifier Citer supprimer - ( envoyer un message privé à Demouletrocho profil ) alert message

Demouletrocho a écrit:
Un fil mal branché ou abimé peut être



 :spamafote: 

___________________
Si tous ceux qui disent du mal de moi savaient exactement ce que je pense d'eux, ils en diraient bien d'avantage!

romanoB523
Ca change !
avatar de romanoB523

icone posté le 20-12-2007 19:06:12  modifier Citer supprimer - ( envoyer un message privé à romanoB523 site perso profil ) alert message

hummm j'ai voulu faire un enregistrement, et j'ai remarquer que j'avais un son bizzard, une sorte de grésillement de fond ...
enfin bref ... aujourd'hui ça ne l'a pas fait et les câbles sont en bon état rien à dire.

je suis dépassé ...

page : 1 2  


dossier Forum
   dossier Matériel, drivers, réseaux, virus
       dossiercaisson d'un 5.1 qui déconne

repondre

créer un nouveau sujet    

Message relatif au message actuel

Forum-mp3.com ©copyright 2001-2013   

page générée en 0.174 s
il y a 9 requetes