logo
jeux gratuit

21 personnes sur le forum


dossier Forum >dossier Matériel, drivers, réseaux, virus >dossierPb avec mon lecteur CD ...

repondre

page : 1 2

pseudo

sujet : Pb avec mon lecteur CD ...

jlmic28

icone posté le 07-10-2004 08:20:17  modifier Citer supprimer - ( envoyer un message privé à jlmic28 profil ) alert message

 :bizzare:  une solution pour que le sp2 reconnaisse tes lecteurs
tu vas dans le panneau de configuration double clic sur "system"...dans l'onglet "materiel tu cliques sur gestionnaire de peripheriques et la tu fais un clic droit sur les lecteurs en cause et "desinstaller"
une fois la chose faite tu reboot ton pc afin que xp reinstalle tes lecteurs au boot avec le sp2  :spamafote: 

ABon

icone posté le 11-10-2004 17:59:16  modifier Citer supprimer - ( envoyer un message privé à ABon profil ) alert message

et comment je fais pour que xp resintalle mes lecteurs?!
ca se fait tous seuls avec les pilotes deja mis, ou il faut le CD d'xp?

ABon

icone posté le 11-10-2004 18:01:55  modifier Citer supprimer - ( envoyer un message privé à ABon profil ) alert message

POurtant j'ai "etat du pilote: ce peripherique fonctionne correctement"...........a se tirer une balle dans la tete!!!

droopy45
lecteur mp3

icone posté le 11-10-2004 19:11:23  modifier Citer supprimer - ( envoyer un message privé à droopy45 profil ) alert message

Ca se fait tout seul. Tu n'as rien à perdre à essayer ;)

ABon

icone posté le 12-10-2004 11:23:35  modifier Citer supprimer - ( envoyer un message privé à ABon profil ) alert message

Merci, je vais essayer!

--edit--:

:( je viens de faire ce que tu m'as dis, au redemarrage, l'ordi me dit, l'installation des vos lecteurs ... patati ... et bien installer, pour mettre en fonction cette installation, redemarrer (a nouveau) votre ordi ... chose faite ... et ben le lecteur m'affiche toujours ce message (que tu trouveras s'il y est encore, dans le premier message de mon topic).
Je vais voir si le cable des lecteurs n'est pas debranche (je ne sais comment d'ailleur, mais c'est deja arrive ... :( ).
enfin bon je te remerci encore pour ton aide.

A bientot.

--- message édité par ABOn à 12/10/2004 12:26:02 ---

epr64

icone posté le 25-10-2004 13:33:07  modifier Citer supprimer - ( envoyer un message privé à epr64 profil ) alert message

Salut.

Tu n'as pas de lecteur netMD, par hasard? Genre, ceux qui viennent (presque tous) avec Sonicstage?

J'ai eu le même prob, mon neveu aussi, après avoir utilisé ce programme quelque temps.

A+
Y

--- message édité par epr64 à 25/10/2004 13:33:14 ---

page : 1 2  


dossier Forum
   dossier Matériel, drivers, réseaux, virus
       dossierPb avec mon lecteur CD ...

repondre

créer un nouveau sujet    

Message relatif au message actuel

Forum-mp3.com ©copyright 2001-2013   

page générée en 0.26 s
il y a 9 requetes