logo
jeux gratuit

22 personnes sur le forum


dossier Forum >dossier Matériel, drivers, réseaux, virus >dossiertransfère apareil photo

repondre

page : 1 2 3

pseudo

sujet : transfère apareil photo

jlmic28

icone posté le 18-06-2005 09:17:09  modifier Citer supprimer - ( envoyer un message privé à jlmic28 profil ) alert message

 :bizzare:  pas con ca !!!!!!!!!!!!!!!

a voir peut etre du coté des pilotes VIA ;)

romanoB523
Ca change !
avatar de romanoB523

icone posté le 18-06-2005 12:45:08  modifier Citer supprimer - ( envoyer un message privé à romanoB523 site perso profil ) alert message

oui c'est vrai que j'avais et j'ai toujour ce probleme avec le portable et de meme que le graveur mais le graveur est internet donc pas sur un port USB ...
mais comme ça vient surment du service pack 2 ces 2 problèmes je vais surment formater ... je ne sais pas encore !

mais pourquoi alors je vois les photos et non les vidéos ?
c'est bisard ...
le vendeur de auchan m'a dis que c'est peut etre parce que les fichiers sont cachés ... :bizzare: 
ça ce pourais ça ?
et coment savoir parce que je ne vois pas l'option "fichiers cachés"

poupetto

icone posté le 18-06-2005 19:02:12  modifier Citer supprimer - ( envoyer un message privé à poupetto profil ) alert message

je ne vois nulle part d'option pour cacher les fichiers video;je te suggere d'enregistrer une video seule sans photos ensuite racorde ton apareil photo en principe tu devrais avoir un dossier vide et verifie la taille du fichier (click droit sur souris)et au fait dans les reglages tu as une option qui te permet de lancer finepix des que l'appareil est branche;verifie egalement que l'option enregister les images depuis de multiples dossier est selectionnee. ;)

romanoB523
Ca change !
avatar de romanoB523

icone posté le 21-06-2005 14:26:03  modifier Citer supprimer - ( envoyer un message privé à romanoB523 site perso profil ) alert message

nan toujouir rien,

mais j'ai du nouveau, le vendeur a prit plus de 30min pour le tester et il ne vois pas du tout ! il dit que c'est surment un défault de l'appareil dans l'émission des vidéos ...
donc surment service après vente !

parce que je ne vois que ça ... apart un défaukt de l'appareil ...

poupetto

icone posté le 21-06-2005 19:24:18  modifier Citer supprimer - ( envoyer un message privé à poupetto profil ) alert message

decidement tu n'as pas beaucoup de chance avec tes apareils

romanoB523
Ca change !
avatar de romanoB523

icone posté le 21-06-2005 22:42:58  modifier Citer supprimer - ( envoyer un message privé à romanoB523 site perso profil ) alert message

nan mais moi je suis modit !
le pc rien ne marche et là c'est l'appareil photo !
heuresement que je n'est pas de voiture !  :lol: 

poupetto

icone posté le 22-06-2005 21:29:42  modifier Citer supprimer - ( envoyer un message privé à poupetto profil ) alert message

ton orthographe n'a pas l'air d'aller tres fort non plus :rofl:   :rofl:   :rofl: 

romanoB523
Ca change !
avatar de romanoB523

icone posté le 23-06-2005 19:45:54  modifier Citer supprimer - ( envoyer un message privé à romanoB523 site perso profil ) alert message

comment t'as remarquer ça toi ? :D
 :rofl: 

oui j'ai jamais eu 1point a mes dictées et puis ? :D
 :rofl:   :rofl: 

poupetto

icone posté le 24-06-2005 12:45:54  modifier Citer supprimer - ( envoyer un message privé à poupetto profil ) alert message

c'est assez amusant a dechifrer. :bravo: 

romanoB523
Ca change !
avatar de romanoB523

icone posté le 24-06-2005 16:49:55  modifier Citer supprimer - ( envoyer un message privé à romanoB523 site perso profil ) alert message

oui je m'en doute ! :D

page : 1 2 3  


dossier Forum
   dossier Matériel, drivers, réseaux, virus
       dossiertransfère apareil photo

repondre

créer un nouveau sujet    

Message relatif au message actuel

Forum-mp3.com ©copyright 2001-2013   

page générée en 0.2 s
il y a 9 requetes