logo
jeux gratuit

23 personnes sur le forum


dossier Forum >dossier Matériel, drivers, réseaux, virus >dossierbranchement tv

repondre

page : 1 2 3

pseudo

sujet : branchement tv

fumezou

icone posté le 07-11-2007 20:21:02  modifier Citer  supprimer  - ( envoyer un message privé à fumezou profil ) alert message

bonjour j'ai un méga probleme ,je n'arrive pas a enregistrer canal+ numerique
j'ai aussi un demodulateur pour les chaines 1,2,3,5,6

tv+demodulateur+magneto+canalsat c'est egale a rien du tout
si quelqu'un pouvait m'aider ça serait sympa

merci

droopy45
lecteur mp3

icone posté le 12-11-2007 13:52:22  modifier Citer supprimer - ( envoyer un message privé à droopy45 profil ) alert message

tu peux détailler tes branchements ?

fumezou

icone posté le 12-11-2007 15:34:16  modifier Citer supprimer - ( envoyer un message privé à fumezou profil ) alert message

tele 2 peritels
magnetoscope 2 peritels
demodulateur 3 peritels
canalsat 2 peritels

merci :wow: 

Demouletrocho
avatar de Demouletrocho

icone posté le 12-11-2007 16:07:32  modifier Citer supprimer - ( envoyer un message privé à Demouletrocho profil ) alert message

droopy45 a écrit:
tu peux détailler tes branchements ?



Je crois que ça veux dire...

Détaille comment toi tu as branché !!!  :spamafote: 

___________________
Si tous ceux qui disent du mal de moi savaient exactement ce que je pense d'eux, ils en diraient bien d'avantage!

fumezou

icone posté le 12-11-2007 16:20:37  modifier Citer supprimer - ( envoyer un message privé à fumezou profil ) alert message

-canalsat a télé av1
-demodulateur a télé av2
-scope sur canalsat

Fabien
adminadministrateur

lamborghini murcielago
avatar de Fabien

icone posté le 13-11-2007 10:52:16  modifier Citer supprimer - ( envoyer un message privé à Fabien site perso profil ) alert message

déplacé dans "matériel" ;)

___________________
Si l'on vous a aidé, n'oubliez pas d'aider les autres sur le forum!

fumezou

icone posté le 13-11-2007 13:15:20  modifier Citer supprimer - ( envoyer un message privé à fumezou profil ) alert message

c'est bien,mais ça ne resoud pas mon problème... :bravo: 

Fabien
adminadministrateur

lamborghini murcielago
avatar de Fabien

icone posté le 13-11-2007 13:53:36  modifier Citer supprimer - ( envoyer un message privé à Fabien site perso profil ) alert message

faut que tu branche canal sat a ton magnetoscope, et ton magnetoscope a la télé.

___________________
Si l'on vous a aidé, n'oubliez pas d'aider les autres sur le forum!

fumezou

icone posté le 13-11-2007 15:51:37  modifier Citer supprimer - ( envoyer un message privé à fumezou profil ) alert message

je ne crois pas que se soit aussi simple,sinon ça marcherait déjà.

Fabien
adminadministrateur

lamborghini murcielago
avatar de Fabien

icone posté le 13-11-2007 15:58:06  modifier Citer supprimer - ( envoyer un message privé à Fabien site perso profil ) alert message

pourquoi veut tu que ca soit compliqué?
les branchements c'est comme cela, si ca ne marche pas, c'est soit que tu l'as mal fait, soit que ton materiel marche mal.

___________________
Si l'on vous a aidé, n'oubliez pas d'aider les autres sur le forum!

fumezou

icone posté le 13-11-2007 16:08:18  modifier Citer supprimer - ( envoyer un message privé à fumezou profil ) alert message

forcemment je crois que c'est clair...

page : 1 2 3  


dossier Forum
   dossier Matériel, drivers, réseaux, virus
       dossierbranchement tv

repondre

créer un nouveau sujet    

Message relatif au message actuel

Forum-mp3.com ©copyright 2001-2013   

page générée en 0.133 s
il y a 9 requetes