logo
jeux gratuit

24 personnes sur le forum


dossier Forum >dossier Matériel, drivers, réseaux, virus >dossierinstaler sa freebox

repondre

page : 1 2 3

pseudo

sujet : instaler sa freebox

romanoB523
Ca change !
avatar de romanoB523

icone posté le 11-04-2009 13:27:45  modifier Citer  supprimer  - ( envoyer un message privé à romanoB523 site perso profil ) alert message

bonjour !

je n'arrive pas à installer ma freebox v4
je suis en ethernet et j'ai le cd d'installation, pourtant ça ne marche pas ...

vous avez un conseil ?
merci

Demouletrocho
avatar de Demouletrocho

icone posté le 11-04-2009 14:00:41  modifier Citer supprimer - ( envoyer un message privé à Demouletrocho profil ) alert message

Il se passe quoi exactement ?

___________________
Si tous ceux qui disent du mal de moi savaient exactement ce que je pense d'eux, ils en diraient bien d'avantage!

iBook_G4
G33K '[ - - ]'
avatar de iBook_G4

icone posté le 11-04-2009 16:48:24  modifier Citer supprimer - ( envoyer un message privé à iBook_G4 site perso profil ) alert message

Il me semble que tu étais chez Free depuis un bout de temps, mais avec une ancienne version ... Je me trompe ou pas ???

Si tu est un nouvel utilisateur faut attendre que Free active ta ligne.
T'as l'heure qui s'affiche sur l'écran de la Freebox ?
Et deux petits conseils :
Les cables jaunes Free fais-y pas confiance, c'est fabriqué en 15 secondes maxi, et dès fois les cables ne sont pas correctement sertis dans l'embase RJ-45, j'en avais un comme ca avec la mienne ... No comment.

Le log de gestion Free il sert a rien du tout ... Moi perso sur mon serveur perso pour la maison (Celeron 633 en Socket 370 avec 256 de ram 40 G de HD + 250 Go en eS-ATA via une carte S-ATA, carte mère CUW-AM et le tout sous Windows 2000) qui est relié en Ethernet le but du jeu est de perdre le moins de ressources possibles (l'OS avec toutes les MAJ et sans applis inutiles pour un serveur fait 2 gigas xD enfin j'éxagère a peine :D et je bouffe environ 100 MO en Load avec 2 utilisateurs qui grattent leur fichiers dessus.)
Installe pas ce truc de merde ca sert a rien et ca te bouffe de la ressource pour rien ...

___________________
Mon site 8>

romanoB523
Ca change !
avatar de romanoB523

icone posté le 12-04-2009 10:17:08  modifier Citer supprimer - ( envoyer un message privé à romanoB523 site perso profil ) alert message

en fait je suis chez Free depuis toujours, vu que j'ai commencer au 512k avec le petit modem !
après j'ai eu la Freebox en dégroupé total c'est la v4
j'ai fait ma demande pour avoir la nouvelle HD et tout le train train, mais ça fait 1mois et demi que j'attends ...

bref, sur mon pc je suis en Ethernet qui marche très bien.
là j'ai un nouveau pc que je viens de monter et j'ai mis XP et Vista.
j'ai installer le kit Free sur le cd sur les deux et je branche le câble Ethernet de mon ancien pc sur ce nouveau, et rien n'y fait, ça ne marche pas, sur les deux versions.

quand je branche et débranche le câble, il reconnait bien que je débranche et rebranche, j'ai en bas à droite du bureau le petit logo de connexion avec les deux écrans bleus et c'est marqué "connecté" et même avec 100.0Mb de débit.
quand je lance IE le truc c'est que j'ai serveur introuvable ...
je me rappelle que lorsque j'ai eu ma Freebox, j'avais eu extrêmement de mal à installer internet sur l'ancien pc, mais que j'avais réussit en installant tout à l'arrache et même en laissant mon ancien modem pourrit installer.
bref je pense avoir la nouvelle Freebox dans 2mois vu le temps que ça met ... mais j'aurais voulu installer celle que j'ai déjà là avant, quitte à refaire l'installation dans 1mois.

PS : j'ai été sur le site de Free, c'est écrit qu'avec le Ethernet, de branché le câble suffit à mettre internet sur l'ordinateur ... ba pas chez moi apparemment !  :rofl: 

Demouletrocho
avatar de Demouletrocho

icone posté le 12-04-2009 14:41:15  modifier Citer supprimer - ( envoyer un message privé à Demouletrocho profil ) alert message

Et sur ta box y a quoi ?
l'heure ? PPP ?

___________________
Si tous ceux qui disent du mal de moi savaient exactement ce que je pense d'eux, ils en diraient bien d'avantage!

iBook_G4
G33K '[ - - ]'
avatar de iBook_G4

icone posté le 12-04-2009 16:00:53  modifier Citer supprimer - ( envoyer un message privé à iBook_G4 site perso profil ) alert message

Il me semble que sur les V4 y'un truc a config sur le panel ...
Déja t'as essayé un hard reboot ?
Mais désinstalle ce putain de merdier de prog de mes deux il te sert a rien désinstalle le il fait que des conflits.
Moi perso il me semble avoir eu le même problème quand j'avais mis mon ancien PC (Siemens Scaleo M P4 en ethernet (vive les 15 mètres de cable xD) j'avais du installer le prog mais il faisait que des conflits ...
Laisse moi deviner, ton PC monté c'est celui avec le i7 nan ? xD
Déja esssaye de mettre a jour tout tes drivers, booter sur XP en mode sans échec (tabasse ta touche f8 avant que le logo Windows apparaisse) avec le minimum de trucs (1 HD branché en IDE ou en S-ATA si t'as que du S-ATA, un lecteur ou graveur DVD en S-ATA ou IDE, si t'as un chip graphique intégré a la CM débranche ta CG et boote avec, puis garde uniquement ton kit de pointage et ton écran.) J'éspère que je me suis fait comprendre :D
Si ca marche pas dégaine le téléphone et passe un coup de fil a la hotline en leur disant HE HO, sortez vous les doigts du c** j'ai absolument besoin de ma freebox dans la semaine sinon je repasserai un coup de fil chez vous et j'apellerai le patron et ca va ch*** euh sinon revenons au sujet, l'éthernet marche pas avec ma V4 :D
Moi j'avais gueulé chez Free quand j'attendais mon boitier ADSL xD
J'avais le boitier HD mais pas l'ADSL, mdr :D

___________________
Mon site 8>

romanoB523
Ca change !
avatar de romanoB523

icone posté le 12-04-2009 20:43:29  modifier Citer supprimer - ( envoyer un message privé à romanoB523 site perso profil ) alert message

sur ma freebox oui j'ai l'heure
un hard reboot c'est quoi ? :D

oui le nouveau pc est avec le Core I7 et que des DD en Sata
je n'ai pas tout comprit se que tu as dit !
mais bon je vais désinstaller le kit free déjà et voir se que ça me fait.
pour le fait d'appeler, oui je vais le faire mais je vais me taper 15 de téléphone ! le truc c'est que je part vendredi en vacances, et je reviens que dans 20jours, donc avec un peu de chance ça va arriver quand je suis pas là et je vais l'avoir dans l'os ! et je ne peux pas dire "envoyer la moi ti suite sinon je me barre" parce que le temps qu'ils me l'envoient ... bref je vais attendre et à mon retour de vacances je l'es appellent.

je vais essayer de relire se que tu m'as mit ... mais ça va être dur :D

iBook_G4
G33K '[ - - ]'
avatar de iBook_G4

icone posté le 13-04-2009 00:02:16  modifier Citer supprimer - ( envoyer un message privé à iBook_G4 site perso profil ) alert message

Reboote sur xp en mode sans echec avec le hd ou t'as installe xp et ton graveur
Si t as un chipset graphique intégré a ta p6t débranche ta carte graphiqueet utilise celui ci pour tester
Reboote avec uniquement de branche ton clavier ta souris ton cable ethernet et ton ecran et voit si ca le fait toujours ces trois conditions reunies
Sinon apelle la hotline
Desole pour la ponctuation je suis sur
L ipod touch et ca deconne xd

___________________
Mon site 8>

romanoB523
Ca change !
avatar de romanoB523

icone posté le 13-04-2009 11:30:46  modifier Citer supprimer - ( envoyer un message privé à romanoB523 site perso profil ) alert message

en mode sans échec comme tu as dit ça ne marche pas ...

ça me fait chier d'appeler Free, je vais me taper 15 de communication ...
je vais attendre mon retour de vacances le 05 ... et cet après midi je vais me renseigner pour voir se que propose la concurrence ... comme ça je leur ressortirais au téléphone

bref ça me gave ... écran + internet :o

iBook_G4
G33K '[ - - ]'
avatar de iBook_G4

icone posté le 13-04-2009 21:47:32  modifier Citer supprimer - ( envoyer un message privé à iBook_G4 site perso profil ) alert message

Achètes une corde :D
Nan je déconne hein
Oh non il vient de se pendre ...

___________________
Mon site 8>

iBook_G4
G33K '[ - - ]'
avatar de iBook_G4

icone posté le 14-04-2009 08:44:00  modifier Citer supprimer - ( envoyer un message privé à iBook_G4 site perso profil ) alert message

Heu ... Ca peut être bête mais t'as installé tes drivers ?
Drivers chipset, ethernet etc !

___________________
Mon site 8>

page : 1 2 3  


dossier Forum
   dossier Matériel, drivers, réseaux, virus
       dossierinstaler sa freebox

repondre

créer un nouveau sujet    

Message relatif au message actuel

Forum-mp3.com ©copyright 2001-2013   

page générée en 0.092 s
il y a 9 requetes