logo
jeux gratuit

34 personnes sur le forum


dossier Forum >dossier Les baladeurs mp3 >dossiermp3 et autoradio

repondre

page : 1 2 3 4 5

pseudo

sujet : mp3 et autoradio

Mimie

icone posté le 07-07-2006 19:04:27  modifier Citer  supprimer  - ( envoyer un message privé à Mimie profil ) alert message

Bonjour a tous :coucou: 
Je viens de m'acheter un autoradio de marque AXXION avec une connection usb en facade mais quand j'y met mon lecteur MP3 player, il ne lis que les premieres secondes de ma chanson a ce moment mon mp3 affiche "running" puis il s'arrete et affiche alors "usb RDY" et mon autoradio bascule sur la radio, s'il vous plaid aidez moi car je vais craquer!
Merci d'avance et a bientot j'espere.

___________________
Mimie la petite souris

droopy45
lecteur mp3

icone posté le 07-07-2006 19:44:13  modifier Citer supprimer - ( envoyer un message privé à droopy45 profil ) alert message

et quand tu écoutes directement depuis ton lecteur mp3 il lit les chansons en entier ?

Mimie

icone posté le 07-07-2006 20:46:59  modifier Citer supprimer - ( envoyer un message privé à Mimie profil ) alert message

vi il les lit normalement toutes les chansons

___________________
Mimie la petite souris

gyver

icone posté le 14-07-2006 15:07:53  modifier Citer supprimer - ( envoyer un message privé à gyver profil ) alert message

Le lecteur MP3 doit être éteint car l'autoradio lit lui-même les pistes sur n'importe quelle clé USB. Par conséquent, le lecteur ne devrait ni afficher "running", ni rien du tout.

Gyver

patrick.h.

icone posté le 17-07-2006 19:54:35  modifier Citer supprimer - ( envoyer un message privé à patrick.h. profil ) alert message

Même problème : ce n'est pas un mais deux autoradio AXXION que j'ai acheté pour équiper nos deux véhicules et permettre à tous les conducteurs de la famille d'embarquer leur(s) musique(s)préférée(s).J'ai acheté le second après un court essai concluant avec une clé USB.
En fait, l'un et l'autre ont de sérieux problèmes avec l'USB :
soit il ne reconnaît pas les différentes clés et reste muet, soit il lit une de nos clés, mais il "mange" la fin de certains morceaux...
Et je n'ai pas encore essayé les cartes SD...

Mais surtout, myopie peut-être, je n'ai pas réussi à trouver l'adresse du fabricant ou de l'importateur sur l'emballage ou sur le mode d'emploi. Il aurait été intéressant, avant d'engager la procédure de garantie, de le contacter pour un avis ou une manip. qui rendrait ces appareils opérants.

Si une personne a ces renseignements et la bonne âme des les divulguer sur ce site, qu'il en soit remercié d'avance.

Mimie

icone posté le 17-07-2006 20:16:37  modifier Citer supprimer - ( envoyer un message privé à Mimie profil ) alert message

Bon ca me rassure de savoir que je ne suis ps bete a pas reussir faire marcher ce mp3, oufff. je vais regarder moi si j'ai l'addresse du fournisseur je recontact plus tard. Merci

___________________
Mimie la petite souris

patrick.h.

icone posté le 17-07-2006 20:20:01  modifier Citer supprimer - ( envoyer un message privé à patrick.h. profil ) alert message

OK, @+

Mimie

icone posté le 19-07-2006 17:12:55  modifier Citer supprimer - ( envoyer un message privé à Mimie profil ) alert message

Meme le mp3 eteinds, ca ne marche pas, :grr: 
Pour ce qui est du nom du constructeur effectivement il n'est pas indique sur l'emballage mis peut etre est-il mis sur l'autordio en lui meme, pas en facade mais dessus, le miens est installe donc pas facile aa voir, peut etre avez-vous plus la possibilite....merci

___________________
Mimie la petite souris

Tristaina
Little Goomba

icone posté le 21-07-2006 19:10:31  modifier Citer supprimer - ( envoyer un message privé à Tristaina site perso profil ) alert message

Bonjour, j'ai installé cet autoradio il y a deux jours, et je n'ai eu aucun problème significatif pour le moment. Êtes-vous sûr de ne pas avoir activé la fonction " INT " (pour " intro ", qui ne lit que quelques secondes de chaque morceaux mp3). Vous pouvez vérifier ceci en regardant si un voyant " Int " est allumé sur l'écran de l'autoradio.

J'ai remarqué que le dernier morceaux de musique dans un répertoire (par ordre alphabetique il me semble) n'était pas lu en entier. Vous arrive-t'il la même chose?

Je n'ai pas fait l'essai de lire des fichier wma, je ne sais pas si cela fonctionne... vous avez testé ?

Cordialement.

Mimie

icone posté le 21-07-2006 19:29:52  modifier Citer supprimer - ( envoyer un message privé à Mimie profil ) alert message

Bonjour,
Bon quelqu'un arrive enfin a faire marcher cet autoradio, c'est un espoir car moi toujours pas reussi :(
J'ai effectivement verifier si cette fonction INT etait activee mais elle ne l'est pas, ca aurait trop facile a croire....
Pour les fichiers wma, je n'est pas essaye non plus, deja reussir le mp3 ca serait le pied!!!
merci

___________________
Mimie la petite souris

Mimie

icone posté le 21-07-2006 19:42:57  modifier Citer supprimer - ( envoyer un message privé à Mimie profil ) alert message

re,
Pouvez-vous me dire ce qu'indique votre lecteur mp3 lorsque l'autoradio le lit, et est ce que vous l'allumez avant de le mettre sur l'autoradio. Merci d'avance, a bientot

___________________
Mimie la petite souris

page : 1 2 3 4 5  


dossier Forum
   dossier Les baladeurs mp3
       dossiermp3 et autoradio

repondre

créer un nouveau sujet    

Message relatif au message actuel

Forum-mp3.com ©copyright 2001-2013   

page générée en 0.246 s
il y a 9 requetes